ヘルプ・お問い合わせ

利用にはどのようなシステム環境が必要ですか?

以下のいずれかのWebブラウザで利用可能です。


・Internet Explorer: バージョン11以降
(IE 9/10でもお使いいただくことは可能ですが、正常な動作を保証をするものではありません)
・Google Chrome
・Safari
・Firefox